<!--dyn 06:59:21.022 p. m.  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=1"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit.min.js"></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js"></script><title>Desmantelan red de la Unión que extorsionaba en el Centro </title><meta name="Description" content="Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales" /><meta name="Keywords" content="unión de la b,antiunion,el pollo" /><meta name="abstract" content="Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales" /><meta name="news_keywords" content="unión de la b,antiunion,el pollo" /><link rel="amphtml" href="https://lasillarotarediseno.azurewebsites.net/amp/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006" /><base href="https://lasillarotarediseno.azurewebsites.net/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/principal-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/principal-focus-0-0-480-345.jpg" /><meta property="og:title" content="Desmantelan red de la Unión que extorsionaba en el Centro"/><meta property="og:type" content="article" /><meta property="og:url" content="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"/><meta property="og:description" content="Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard1', [[320, 50], [468, 60], [750, 100], [970, 90], [980, 120], [750, 200], [300, 250], [336, 280], [728, 90], [750, 300], [960, 90], [950, 90], [970, 66], [930, 180], [970, 250], [300, 600], [300, 100], [768, 1024], [1024, 768], [980, 90]], 'div-gpt-ad-1559840014109-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard2', [[1024, 768], [950, 90], [320, 50], [468, 60], [970, 90], [728, 90]], 'div-gpt-ad-1559273412339-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard3', [[728, 90], [950, 90], [468, 60], [970, 90], [1024, 768]], 'div-gpt-ad-1559273487774-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard4', [[970, 90], [468, 60], [300, 100], [728, 90], [1024, 768], [320, 50]], 'div-gpt-ad-1559273557894-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billbord5_lsr', [[468, 60], [970, 90], [1024, 768], [728, 90], [300, 100]], 'div-gpt-ad-1559273643174-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard6_lsr', [[728, 90], [970, 90], [1024, 768], [300, 100], [320, 50]], 'div-gpt-ad-1559274115092-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard7_lsr', [[970, 90], [1024, 768], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274466988-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard8_lsr', [[970, 90], [1024, 768], [300, 100], [728, 90]], 'div-gpt-ad-1559274551611-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard9_lsr', [[320, 50], [728, 90], [300, 100], [970, 90], [1024, 768]], 'div-gpt-ad-1559274592510-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner4', [[200, 200], [300, 50], [250, 250], [300, 600], [300, 250], [300, 31], [300, 75], [200, 446], [250, 360], [300, 100], [300, 1050]], 'div-gpt-ad-1559276516266-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner5_lsr', [[300, 250], [300, 600]], 'div-gpt-ad-1559276554985-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner06_lsr', [[300, 600], [300, 250]], 'div-gpt-ad-1559276575538-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner07_lsr', [[300, 250], [300, 600]], 'div-gpt-ad-1559276596348-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner08_lsr', [[300, 250], [300, 600]], 'div-gpt-ad-1559276615334-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner09_lsr', [[300, 250], [300, 600]], 'div-gpt-ad-1559276634822-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner10_lsr', [[300, 250], [300, 600]], 'div-gpt-ad-1559276803169-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner11_lsr', [[300, 600], [300, 250]], 'div-gpt-ad-1559276823729-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner12_lsr', [[300, 250], [300, 600]], 'div-gpt-ad-1559276842574-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 </script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner13_lsr', [[300, 250], [300, 600], [468, 60], [250, 250], [336, 280]], 'div-gpt-ad-1559843793552-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner14_lsr', [[468, 60], [300, 250], [336, 280], [300, 600], [300, 100], [320, 50]], 'div-gpt-ad-1559843885617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner15_lsr', [[250, 250], [320, 50], [468, 60], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1559843963376-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner16_lsr', [[468, 60], [300, 600], [336, 280], [250, 250], [300, 250], [320, 50], [300, 100]], 'div-gpt-ad-1559844087112-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"
  },
  "headline": "Desmantelan red de la Unión que extorsionaba en el Centro",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2019/05/08/principal.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-05-08CDT09:46:th-05:00",
  "dateModified": "2019-05-08CDT10:23:th-05:00",
  "author": {
    "@type": "Person",
    "name": "ANTONIO NIETO"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales",
  "articleBody": "Agentes de la Procuraduría capitalina desmantelaron una red de la Unión de la B que se dedicaba a cobrar cuotas a comerciantes del Centro. Tras una serie de operativos, 9 presuntos extorsionadores quedaron bajo arresto, incluyendo “El Pollo”, quien ostentaba el liderazgo.  El Pollo (Especial) Este individuo es hijo de Omar Sánchez Oropeza “El Gaznate”, asesinado a tiros el 6 de mayo del año pasado por la AntiUnión. De acuerdo con los reportes de la PGJ, las detenciones tuvieron lugar en el 10 de Plaza Santo Domingo, la cual ha servido como refugio a integrantes de la Unión desde hace por lo menos cinco años.       Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales. Según agentes que participaron en los operativos, estos se originaron por el asesinato de Raymundo Pérez, vocero de vendedores que denunció a la Unión y posteriormente fue atacado a balazos.      Su muerte y la falta de protección por parte de las autoridades desencadenaron las acciones policiales, las cuales comenzaron la tarde de ayer y culminaron durante la madrugada.     cmo   Las 8 colonias más violentas de la CDMX"
}
</script></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=metropoli.desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=metropoli.desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>7 de junio del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Menú</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" style="margin-top: -15px;" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/nacion'"><a href="/nacion">Nación</a></li><li onclick="window.location.href='/metropoli'"><a href="/metropoli">Metrópoli</a></li><li onclick="window.location.href='/estados'"><a href="/estados">Estados</a></li><li onclick="window.location.href='/dinero'"><a href="/dinero">Dinero</a></li><li onclick="window.location.href='/mundo'"><a href="/mundo">Mundo</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/opinion">Opinión</a><ul class="uk-nav-sub" aria-hidden="false"><li  onclick="window.location.href='/opinion'"><a href="/opinion">Columnistas</a></li><li  onclick="window.location.href='/opinion/asiveomexico'"><a href="/opinion/asiveomexico">Así veo México</a></li><li  onclick="window.location.href='/opinion/lenguasviperinas'"><a href="/opinion/lenguasviperinas">Lenguas Viperinas</a></li><li  onclick="window.location.href='/opinion/videocolumnas'"><a href="/opinion/videocolumnas">Videocolumnas</a></li><li  onclick="window.location.href='/opinion/adelantoseditoriales'"><a href="/opinion/adelantoseditoriales">Adelantos editoriales</a></li></ul></li></ul></li><li><a href="/multimedia">Multimedia</a></li><li><a href="/especiales">Especiales LSR</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="#">LSR Regionales</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="https://guanajuato.lasillarota.com" target="_blank">Guanajuato</a></li><li><a href="https://hidalgo.lasillarota.com" target="_blank">Hidalgo</a></li><li><a href="https://veracruz.lasillarota.com" target="_blank">Veracruz</a></li></ul></li></ul></li><li class="yst"><a href="https://yosoitu.mx" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/yst.png" alt="YoSoiTU"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/sumedico.png" alt="Sumedico"></a></li><li class="sm"><a href="/accion"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/accion.png" alt="Acción LSR"></a></li><li class="sm"><a href="/lacaderadeeva"><img src="https://lasillarotarm.blob.core.windows.net/imgesta/eva.png" alt="Cadera de eva"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        © 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/nacion">Nación</a></li><li><a href="/metropoli">Metrópoli</a></li><li><a href="/estados">Estados</a></li><li class="lsr-hidden"><a href="/dinero">Dinero</a></li><li class="lsr-hidden"><a href="/mundo">Mundo</a></li><li><a href="/opinion">Opinión</a></li><li class="lsr-hidden"><a href="/multimedia">Multimedia</a></li><li><a href="/especialeslsr">Especiales</a></li><li><a href="https://yosoitu.mx" target="_blank"><strong>YoSoiTú</strong></a></li><li><a href="https://sumedico.com" target="_blank"><strong>Su Médico</strong></a></li><li class="lsr-hidden"><a href="/accion"><strong>Acción</strong></a></li><li class="lsr-hidden"><a href="/lacaderadeeva"><strong>La Cadera de Eva</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><div class="section section-Notas" id="ctrlNotaLSR"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/metropoli">METRÓPOLI</a><h1>Desmantelan red de la Unión que extorsionaba en el Centro</h1><h2>Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>ANTONIO NIETO</li><li><span>08/05/2019</span></li><li><span>09:46 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarediseno.azurewebsites.net/images/tnfocus/0/0/358/203/2019/05/08/principal.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarediseno.azurewebsites.net/images/tnfocus/0/0/696/394/2019/05/08/principal.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarediseno.azurewebsites.net/images/tnfocus/0/0/983/557/2019/05/08/principal.jpg"><img src="https://lasillarotarediseno.azurewebsites.net/images/tnfocus/0/0/983/557/2019/05/08/principal.jpg" title="Desmantelan red de la Unión que extorsionaba en el Centro" alt="Desmantelan red de la Unión que extorsionaba en el Centro"></picture><div class="data-photo">Las detenciones tuvieron lugar en el 10 de Plaza Santo Domingo (Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" data-url="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Agentes de la Procuraduría capitalina desmantelaron una red de la <strong>Unión de la B</strong> que se dedicaba a cobrar cuotas a comerciantes del Centro.</p><p class="paragraph">Tras una serie de operativos, 9 presuntos extorsionadores quedaron bajo arresto, incluyendo “<strong>El Pollo</strong>”, quien ostentaba el liderazgo.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union8liderink.jpeg"></div></p><p class="paragraph"><em>"<strong>El Pollo</strong>" (Especial)</em></p><p class="paragraph">Este individuo es hijo de Omar Sánchez Oropeza “El Gaznate”, asesinado a tiros el 6 de mayo del año pasado por la AntiUnión.</p><p class="paragraph">De acuerdo con los reportes de la PGJ, las detenciones tuvieron lugar en el 10 de Plaza Santo Domingo, la cual ha servido como refugio a integrantes de la Unión desde hace por lo menos cinco años.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union1ink.jpeg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union2ink.jpeg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union3ink.jpeg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union4ink.jpeg"></div></p><p class="paragraph"><br></p><p class="paragraph">Se les decomisaron droga y armas de fuego, además de listas de comerciantes a los cuales se les presionaba para pagar entre 3 mil y 25 mil pesos mensuales.</p><p class="paragraph">Según agentes que participaron en los operativos, estos se originaron por el asesinato de Raymundo Pérez, vocero de vendedores que denunció a la Unión y posteriormente fue atacado a balazos.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union5ink.jpeg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union6ink.jpeg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union7ink.jpeg"></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/05/08/union9ink.jpeg"></div></p><p class="paragraph">Su muerte y la falta de protección por parte de las autoridades desencadenaron las acciones policiales, las cuales comenzaron la tarde de ayer y culminaron durante la madrugada.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/especialeslsr/las-8-colonias-mas-violentas-de-la-cdmx/283896" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2019/05/07/bannernota-focus-min0.34-min0.31-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/especialeslsr/las-8-colonias-mas-violentas-de-la-cdmx/283896" target="_blank"><p class="paragraph">Las 8 colonias más violentas de la CDMX</p></a></div></div></div></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/metropoli/la-union-tepito-fake-y-sus-extorsiones-union-tepito-extorsion-denuncia-cuauhtemoc/281215" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2019/04/21/extorsionuniontepitofake-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/metropoli/la-union-tepito-fake-y-sus-extorsiones-union-tepito-extorsion-denuncia-cuauhtemoc/281215" target="_blank"><p class="paragraph">La Unión Tepito “fake” y sus extorsiones</p></a></div></div></div></p><p class="paragraph">cmo</p><p class="paragraph"><br></p><br><div class="telerik_paste_container" style="border-width: 0px; position: absolute; overflow: hidden; margin: 0px; padding: 0px; left: 0px; top: 124px; width: 1px; height: 1px;"><span style="color: #1a0dab; font-family: arial, sans-serif; font-size: 15px; white-space: nowrap;">Las 8 colonias más violentas de la CDMX</span></div><br><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--COMENTARIOS--><!-- Publicidad --><!--nota_billboard_02--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><div class="widget_face"><div class="fb-comments" data-href="https://lasillarotarediseno.azurewebsites.net/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006"
        data-width="613" data-numposts="5" data-colorscheme="light"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class="img_banner"><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class="img_banner"><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><div class="container"><!-- Start Taboola --><div class="columns is-multiline is-mobile" id="publicidad-taboola"><div id="taboola-below-the-content"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-the-content',
                            placement: 'Below The Content',
                            target_type: 'mix'
                        });
                    </script></div><!-- End Taboola --></div><!-- NExt --><input hidden="hidden" data-url="/metropoli/desmantelan-red-de-la-union-que-extorsionaba-en-el-centro-union-de-la-b-antiunion-el-pollo/284006" data-title="Desmantelan red de la Unión que extorsionaba en el Centro" id="datosNota" /><nav id="paginacion" style="display: none;"><a style="display: none;" href="/nacion/tras-irregularidades-imss-fiscaliza-partidos-por-cuotas-de-trabajadores-imss/283995" title="Tras irregularidades, IMSS fiscaliza partidos por cuotas de trabajadores" rel="prev">/nacion/tras-irregularidades-imss-fiscaliza-partidos-por-cuotas-de-trabajadores-imss/283995</a></nav><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
 </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
 </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
 </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
 </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
 </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
 </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
 </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
 </script></div><style>
                #next-page{
                    text-align:center;
                }
                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: 64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "284006",
                    maincontent: "div.post-content",
                    title: "Desmantelan red de la Unión que extorsionaba en el Centro",
                    pubdate: "2019-05-08",
                    
                    authors: "ANTONIO NIETO",
                            
                    sections: "Metrópoli",
                     
                    tags: "unión de la b,antiunion,el pollo",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">Código de Ética</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Contáctanos</a></li><li><a href="/anunciate">Anúnciate</a></li><li><a href="/quienessomos">Quiénes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>© 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=8" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=8"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=8"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=8"></script><script>
    var hrefOri = window.location.pathname;
    var titleOri = $("title").text();
    $(document).ready(function () {
        var win = $(document);
        var HeaderHeight = $("header").height() + 150;
        var FooterHeight = $("footer").height() + 100 + HeaderHeight;
        var contador = 0;
        $(".section-Notas").addClass("contador" + 0);
        // Each time the user scrolls
        var blEntro = false;
        var heigSections = $(".section-Notas").height();
        win.scroll(function () {
            // End of the document reached?
            if (heigSections - FooterHeight <= win.scrollTop() && !blEntro) {
                var strUrl = $("#paginacion > a").attr("href");
                var title = $("#paginacion > a").attr("title");
                blEntro = true;
                if (strUrl != undefined && strUrl != "") {
                    $("#next-page").append("<div class='lds-facebook'><div></div><div></div><div></div></div>");
                    $.ajax({
                        url: strUrl,
                        dataType: 'html',
                        success: function (html) {
                            var parser = new DOMParser();
                            var doc = parser.parseFromString(html, "text/html");
                            var body = doc.body;
                            $("#paginacion").remove();
                            $(body).children("div").each(function () {
                                if ($(this).attr("class") == "section section-Notas") {
                                    contador += 1;
                                    $("#next-page").replaceWith('<div class="section section-Notas" id="ctrlNotaLSR">' + $(this).html() + '</div><div id="next-page"></div>');
                                    $(".section-Notas").removeClass("ActiveNote");
                                    setTimeout(function () {
                                        $(".section-Notas").eq(contador).addClass("contador" + contador);
                                        heigSections += $(".section-Notas").eq(contador).height();
                                        blEntro = false;
                                        FB.XFBML.parse();
                                        FocusSeccion();
                                    }, 2000);
                                    pushGoogle(strUrl, title);
                                }
                            });
                        }
                    });
                }
            }
        });
        FocusSeccion();
        function FocusSeccion() {
            $("[class*='section-Notas']").hover(function () {
                $(this).children("input").each(function () {
                    if ($(this).attr("id") == "datosNota") {
                        var title = $(this).attr("data-title");
                        var url = $(this).attr("data-url");
                        if (window.location.pathname != url) {
                            history.pushState({}, '', url);
                            document.title = title;
                            ga('send', 'pageview', url);
                        }
                    }
                });
            });

            $("[class*='section-Notas']").on('touchstart touchend touchmove', function (e) {
                $(this).children("input").each(function () {
                    if ($(this).attr("id") == "datosNota") {
                        var title = $(this).attr("data-title");
                        var url = $(this).attr("data-url");
                        if (window.location.pathname != url) {
                            history.pushState({}, '', url);
                            document.title = title;
                            ga('send', 'pageview', url);
                        }
                    }
                });
            });
        }

        function pushGoogle(href, title) {
            if (window.location.pathname != href) {
                history.pushState({}, '', href);
                document.title = title;
                ga('send', 'pageview', href);
            }
        }
    });
</script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='284006' class="clickstory"></input></body></html>

